<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Publisher&#8217;s Notes – Old Town Crier</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oldtowncrier.com&amp;id=59947559&amp;t=1508693282&amp;back=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oldtowncrier.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; Feed" href="https://oldtowncrier.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; Comments Feed" href="https://oldtowncrier.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; Publisher&#8217;s Notes Comments Feed" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IOYWo8cH4LWNUGaxbQ0sIf88AfUGzl6a36Wlvq0dSNgaBIBoHRX54u8B6JBtRMToP004dLfNB/8e864B1C0LGdmpVufYevBGoFUWWnfrBpAFMs6kHdAOmTS9gmTzoNea22NhDqiMZWToQamfAp2lBchjS9UstaZMuyh6zPamqkkNm9fGpNtsL98TH+XIqiqIs77d2BpFmjSE=' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UNEKwjAM/CFrqA7UB/Fbulq7SNaMJmO/b8cmOpQ+5Y67S47ANBjPSUNS6Ecz0BgxCUx4j0EFhD06MlgsW7L3IjtASKyL+AaL8H9rDGyIvVPktCHmQQ5zLZpDSxwLjFBcX7QWcn5e3rr8QTX7wKJLE5DO5fnWOmup9SulDm/JT0i70AeBroFI3DqaDbf+apvL6XC29mifL6FplMQ=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oldtowncrier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rules to follow when using Social Media&nbsp;Marketing' href='https://oldtowncrier.com/2017/09/05/6875/' />
<link rel='next' title='Hank&#8217;s Pasta Bar' href='https://oldtowncrier.com/2017/09/29/hanks-pasta-bar/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p43x67-1MZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Publisher&#8217;s Notes" />
<meta property="og:url" content="https://oldtowncrier.com/2017/09/29/publishers-notes-24/" />
<meta property="og:description" content="By Bob Tager Here we are over a week into fall with summer still trying to hang on. Temperatures were in the high 80’s to low 90’s the last full week of September, however, while driving through th…" />
<meta property="article:published_time" content="2017-09-29T17:23:56+00:00" />
<meta property="article:modified_time" content="2017-09-29T17:23:56+00:00" />
<meta property="og:site_name" content="Old Town Crier" />
<meta property="og:image" content="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Publisher&#8217;s Notes" />
<meta name="twitter:image:src" content="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://oldtowncrier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oldtowncrier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oldtowncrier.com/osd.xml" title="Old Town Crier" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://oldtowncrier.com/xmlrpc.php" />
<style type="text/css">#header { background: url(https://oldtowncrier.wordpress.com/wp-content/themes/premium/lifestyle/images/header-blue.png) no-repeat !important; }</style>
<meta name="application-name" content="Old Town Crier" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot;From the Bay to the Blue Ridge&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oldtowncrier.com/feed/;icon-uri=https://oldtowncrier.files.wordpress.com/2013/11/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://oldtowncrier.files.wordpress.com/2013/11/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=32" sizes="32x32" />
<link rel="icon" href="https://oldtowncrier.files.wordpress.com/2013/11/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://oldtowncrier.files.wordpress.com/2013/11/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=180" />
<meta name="msapplication-TileImage" content="https://oldtowncrier.files.wordpress.com/2013/11/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=270" />
</head>
<body class="post-template-default single single-post postid-6881 single-format-standard mp6 customizer-styles-applied custom-header header-full-width sidebar-content lifestyle-charcoal highlander-enabled highlander-light"><div id="wrap"><div id="nav"><div class="wrap"><ul id="menu-top-panel" class="menu genesis-nav-menu menu-primary"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://oldtowncrier.com/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://oldtowncrier.com/category/arts-entertainment/gallery-beat/">Gallery Beat</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://oldtowncrier.com/category/arts-entertainment/high-notes/">High Notes</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://oldtowncrier.com/category/arts-entertainment/last-word/">Last Word</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://oldtowncrier.com/category/beauty-health/">Beauty &amp; Health</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://oldtowncrier.com/category/beauty-health/first-blush/">First Blush</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://oldtowncrier.com/category/beauty-health/fitness/">Fitness</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://oldtowncrier.com/category/beauty-health/from-the-trainer/">From the Trainer</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://oldtowncrier.com/category/beauty-health/spiritual-renaissance/">Spiritual Renaissance</a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/">From the Bay to the Blue Ridge</a>
<ul class="sub-menu">
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/caribbean-connection/">Caribbean Connection</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/from-the-bay/">From the Bay</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/national-harbor/">National Harbor</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/to-the-blue-ridge/">To the Blue Ridge</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://oldtowncrier.com/category/history/">History</a>
<ul class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://oldtowncrier.com/category/history/civil-discourse/">Civil Discourse</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://oldtowncrier.com/category/history/history-column/">A Bit of History</a></li>
</ul>
</li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://oldtowncrier.com/category/featured-post/">Past Issues</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://oldtowncrier.com/category/pets-places-things/">Pets, Places, &amp; Things</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://oldtowncrier.com/category/pets-places-things/financial-focus/">Financial Focus</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://oldtowncrier.com/category/pets-places-things/go-fish/">Go Fish</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://oldtowncrier.com/category/pets-places-things/on-the-road/">On the Road</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://oldtowncrier.com/category/pets-places-things/pets-of-the-month/">Pets of the Month</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://oldtowncrier.com/category/pets-places-things/points-on-pets/">Points on Pets</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://oldtowncrier.com/category/pets-places-things/road-trip/">Road Trip</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://oldtowncrier.com/category/pets-places-things/single-space/">Single / Open Space</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://oldtowncrier.com/category/pets-places-things/urban-garden/">Urban Garden</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104"><a href="https://oldtowncrier.com/category/wining-dining/">Wining &amp; Dining</a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://oldtowncrier.com/category/wining-dining/behind-the-bar/">Behind the Bar</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://oldtowncrier.com/category/wining-dining/chefs-special/">Chef&#8217;s Special</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://oldtowncrier.com/category/wining-dining/dining-out/">Dining Out</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://oldtowncrier.com/category/wining-dining/exploring-va-wines/">Exploring VA Wines</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://oldtowncrier.com/category/wining-dining/grapevine-vintner-profile/">Grapevine &amp; Vintner Profile</a></li>
</ul>
</li>
</ul></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://oldtowncrier.com/" title="Old Town Crier">Old Town Crier</a></p><p id="description">&quot;From the Bay to the Blue Ridge&quot;</p></div></div></div><div id="subnav"><div class="wrap"><ul id="menu-business-profile" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://oldtowncrier.com/category/business-profile/">Business Profile</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://oldtowncrier.com/category/notes-from-the-publisher/">Notes from the Publisher</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://oldtowncrier.com/category/personality-profile/">Personality Profile</a></li>
<li id="menu-item-5756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5756"><a href="https://oldtowncrier.com/category/social-media-message/">Social Media Message</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://oldtowncrier.com/category/subscription-information/">Subscription Information</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-6881 post type-post status-publish format-standard has-post-thumbnail hentry category-notes-from-the-publisher entry"><h1 class="entry-title">Publisher&#8217;s Notes</h1> 
<div class="post-info"><span class="date published time" title="2017-09-29T13:23:56+00:00">September 29, 2017</span>  by <span class="author vcard"><span class="fn"><a href="https://oldtowncrier.com/author/oldtowncrier/" title="oldtowncrier" rel="author">oldtowncrier</a></span></span> <span class="post-comments"><a href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/#comments">2 Comments</a></span> </div><div class="entry-content"><p>By Bob Tager</p>
<p><a href="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg"><img data-attachment-id="6882" data-permalink="https://oldtowncrier.com/2017/09/29/publishers-notes-24/publishers-notes-10-17/" data-orig-file="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505214757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00074074074074074&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Publishers Notes 10-17" data-image-description="" data-medium-file="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=225&#038;h=300" data-large-file="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=600" class="aligncenter size-medium wp-image-6882" src="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=225&#038;h=300" alt="" width="225" height="300" srcset="https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=225&amp;h=300 225w, https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=450&amp;h=600 450w, https://oldtowncrier.files.wordpress.com/2017/09/publishers-notes-10-17.jpg?w=113&amp;h=150 113w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p>Here we are over a week into fall with summer still trying to hang on. Temperatures were in the high 80’s to low 90’s the last full week of September, however, while driving through the Blue Ridge mountains a week ago I noticed that the light yellow leaves were changing and beginning to fall. You can see the colors changing on the mountain sides. This is the perfect month to take a drive. It is Virginia wine Month and all of the wineries will be throwing out the red carpet.</p>
<p>&nbsp;</p>
<p>We have written about a few of our favorite places to enjoy some of the Commonwealth’s finest vintages in the wine section. Nancy Bauer has some fun VA wine facts in her <em>Grapevine</em> column as well. Our <em>Road Trip</em> takes you through the beautiful Virginia countryside as you make your way to Old Town Winchester, Virginia. You can get your Patsy Cline fix here!</p>
<p>&nbsp;</p>
<p>Sarah Becker writes about George Washington and the Masonic National Memorial in <em>A Bit of History</em> and Miriam Kramer celebrates 10 years of writing her <em>Last Word</em> column for us, and what a great addition she has been! It is Halloween this month so check out our Highlights of Animal Superstitions in <em>Points on Pets</em>. We bid goodbye to our <em>Urban Garden </em>contributor, Farmer D aka Jimmy Deaton. Jimmy has his hands full with his garden and his “real” job. We will miss his garden wisdom.</p>
<p>&nbsp;</p>
<p>On a bit of a depressing note, we have all been painfully aware of the damage to the U.S. Virgin Islands and Puerto Rico this past month. <em>Caribbean Connection</em> author Jeff McCord gives us local insight as to the damage and in the coming months, the recovery of our beloved St. John as well as on island causes worth giving to.</p>
<p>&nbsp;</p>
<p>This and much more awaits in the pages following.</p>
<p>&nbsp;</p>
<p>Happy Halloween!!!</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6881" class="share-linkedin sd-button share-icon" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6881" class="share-twitter sd-button share-icon" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6881" class="share-facebook sd-button share-icon" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6881" class="share-google-plus-1 sd-button share-icon" href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59947559-6881-59ecd5223b147' data-src='//widgets.wp.com/likes/#blog_id=59947559&amp;post_id=6881&amp;origin=oldtowncrier.wordpress.com&amp;obj_id=59947559-6881-59ecd5223b147' data-name='like-post-frame-59947559-6881-59ecd5223b147'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://oldtowncrier.com/2017/09/29/publishers-notes-24/"
    dc:identifier="https://oldtowncrier.com/2017/09/29/publishers-notes-24/"
    dc:title="Publisher&#8217;s Notes"
    trackback:ping="https://oldtowncrier.com/2017/09/29/publishers-notes-24/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://oldtowncrier.com/category/notes-from-the-publisher/" rel="category tag">Notes from the Publisher</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://oldtowncrier.com/2017/09/05/6875/" rel="prev">Rules to follow when using Social Media&nbsp;Marketing</a></div><div class="pagination-next alignright"><a href="https://oldtowncrier.com/2017/09/29/hanks-pasta-bar/" rel="next">Hank&#8217;s Pasta Bar</a> &raquo;</div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-23120">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cd23601907d43d0c9a94bb4cafe61748?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />				<cite class="fn">Robyn Woideck</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/comment-page-1/#comment-23120">October 18, 2017 at 12:51 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Reading the Old Town Crier on line keeps Helen and I in touch with The Alexandria area.<br />
Robyn</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://oldtowncrier.com/2017/09/29/publishers-notes-24/?replytocom=23120#respond' onclick='return addComment.moveForm( "comment-23120", "23120", "respond", "6881" )' aria-label='Reply to Robyn Woideck'>Reply</a>		</div>

		<ul class="children">

	<li class="comment byuser comment-author-oldtowncrier bypostauthor odd alt depth-2 highlander-comment" id="comment-23121">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/2386af51ea768604cc1aa2d6e02bc9b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />				<cite class="fn"><a href='https://oldtowncrier.wordpress.com' rel='external nofollow' class='url'>oldtowncrier</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://oldtowncrier.com/2017/09/29/publishers-notes-24/comment-page-1/#comment-23121">October 18, 2017 at 1:53 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks for reading us online!!</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://oldtowncrier.com/2017/09/29/publishers-notes-24/?replytocom=23121#respond' onclick='return addComment.moveForm( "comment-23121", "23121", "respond", "6881" )' aria-label='Reply to oldtowncrier'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/29/publishers-notes-24/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://oldtowncrier.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/09/29/publishers-notes-24/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5afae92ec" /></p>
<input type="hidden" name="genseq" value="1508693282" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><div id="sidebar" class="sidebar widget-area"><div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://oldtowncrier.com/2017/10/'> October 2017 </option>
	<option value='https://oldtowncrier.com/2017/09/'> September 2017 </option>
	<option value='https://oldtowncrier.com/2017/08/'> August 2017 </option>
	<option value='https://oldtowncrier.com/2017/07/'> July 2017 </option>
	<option value='https://oldtowncrier.com/2017/06/'> June 2017 </option>
	<option value='https://oldtowncrier.com/2017/05/'> May 2017 </option>
	<option value='https://oldtowncrier.com/2017/04/'> April 2017 </option>
	<option value='https://oldtowncrier.com/2017/03/'> March 2017 </option>
	<option value='https://oldtowncrier.com/2017/02/'> February 2017 </option>
	<option value='https://oldtowncrier.com/2017/01/'> January 2017 </option>
	<option value='https://oldtowncrier.com/2016/12/'> December 2016 </option>
	<option value='https://oldtowncrier.com/2016/11/'> November 2016 </option>
	<option value='https://oldtowncrier.com/2016/10/'> October 2016 </option>
	<option value='https://oldtowncrier.com/2016/09/'> September 2016 </option>
	<option value='https://oldtowncrier.com/2016/08/'> August 2016 </option>
	<option value='https://oldtowncrier.com/2016/07/'> July 2016 </option>
	<option value='https://oldtowncrier.com/2016/06/'> June 2016 </option>
	<option value='https://oldtowncrier.com/2016/05/'> May 2016 </option>
	<option value='https://oldtowncrier.com/2016/04/'> April 2016 </option>
	<option value='https://oldtowncrier.com/2016/03/'> March 2016 </option>
	<option value='https://oldtowncrier.com/2016/02/'> February 2016 </option>
	<option value='https://oldtowncrier.com/2016/01/'> January 2016 </option>
	<option value='https://oldtowncrier.com/2015/12/'> December 2015 </option>
	<option value='https://oldtowncrier.com/2015/11/'> November 2015 </option>
	<option value='https://oldtowncrier.com/2015/10/'> October 2015 </option>
	<option value='https://oldtowncrier.com/2015/09/'> September 2015 </option>
	<option value='https://oldtowncrier.com/2015/08/'> August 2015 </option>
	<option value='https://oldtowncrier.com/2015/07/'> July 2015 </option>
	<option value='https://oldtowncrier.com/2015/06/'> June 2015 </option>
	<option value='https://oldtowncrier.com/2015/05/'> May 2015 </option>
	<option value='https://oldtowncrier.com/2015/04/'> April 2015 </option>
	<option value='https://oldtowncrier.com/2015/03/'> March 2015 </option>
	<option value='https://oldtowncrier.com/2015/02/'> February 2015 </option>
	<option value='https://oldtowncrier.com/2015/01/'> January 2015 </option>
	<option value='https://oldtowncrier.com/2014/12/'> December 2014 </option>
	<option value='https://oldtowncrier.com/2014/11/'> November 2014 </option>
	<option value='https://oldtowncrier.com/2014/10/'> October 2014 </option>
	<option value='https://oldtowncrier.com/2014/09/'> September 2014 </option>
	<option value='https://oldtowncrier.com/2014/08/'> August 2014 </option>
	<option value='https://oldtowncrier.com/2014/07/'> July 2014 </option>
	<option value='https://oldtowncrier.com/2014/06/'> June 2014 </option>
	<option value='https://oldtowncrier.com/2014/05/'> May 2014 </option>
	<option value='https://oldtowncrier.com/2014/04/'> April 2014 </option>
	<option value='https://oldtowncrier.com/2014/03/'> March 2014 </option>
	<option value='https://oldtowncrier.com/2014/02/'> February 2014 </option>
	<option value='https://oldtowncrier.com/2014/01/'> January 2014 </option>
	<option value='https://oldtowncrier.com/2013/12/'> December 2013 </option>
	<option value='https://oldtowncrier.com/2013/11/'> November 2013 </option>
	<option value='https://oldtowncrier.com/2013/10/'> October 2013 </option>

		</select>
		</div></div>
<div id="widget_contact_info-2" class="widget widget_contact_info"><div class="widget-wrap"><h4 class="widget-title widgettitle">Old Town Crier</h4>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=p.o.+box+320386+alexandria,+va+22320+lani@oldtowncrier.com" target="_blank">P.O. Box 320386<br/>Alexandria, VA 22320<br/>lani@oldtowncrier.com</a></div><div class="confit-phone"><span itemprop="telephone">703-836-0132</span></div></div></div></div>
<div id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h4>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="59947559"/>
						<input type="hidden" name="source" value="https://oldtowncrier.com/2017/09/29/publishers-notes-24/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="027b8e8add" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></div>
<div class="sidebar-bottom-left"></div><!-- end #sidebar-bottom-left--><div class="sidebar-bottom-right"></div><!-- end #sidebar-bottom-right--></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cd23601907d43d0c9a94bb4cafe61748">
	</div>
	<div class="grofile-hash-map-2386af51ea768604cc1aa2d6e02bc9b2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/oldtowncrier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/oldtowncrier.com\/","postID":"6881","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59947559" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oldtowncrier.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Old Town Crier" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/29/publishers-notes-24/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oldtowncrier.com\/2017\/09\/29\/publishers-notes-24\/":6881};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/29/publishers-notes-24/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59947559","siteName":"Old Town Crier","siteURL":"https:\/\/oldtowncrier.com","icon":"<img alt='' src='https:\/\/oldtowncrier.files.wordpress.com\/2013\/11\/cropped-screen-shot-2017-05-01-at-1-57-08-pm.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/lifestyle","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2F","themeURL":"","xhrURL":"https:\/\/oldtowncrier.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"027b8e8add\" \/>","referer":"https:\/\/oldtowncrier.com\/2017\/09\/29\/publishers-notes-24\/comment-page-1\/","canFollow":"1","feedID":"15476114","statusMessage":"","customizeLink":"https:\/\/oldtowncrier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foldtowncrier.wordpress.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2Fcomment-page-1%2F","postID":"6881","shortlink":"http:\/\/wp.me\/p43x67-1MZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oldtowncrier.com\/6881","statsLink":"https:\/\/wordpress.com\/stats\/post\/6881\/oldtowncrier.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lifestyle","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 123 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oldtowncrier.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2017%2F09%2F29%2Fpublishers-notes-24%2F","blog_id":"59947559","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=59947559&v=wpcom&tz=-4&user_id=0&subd=oldtowncrier","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59947559','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'59947559','v':'wpcom','tz':'-4','user_id':'0','post':'6881','subd':'oldtowncrier'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTd3E3NXZZUjBfSyVsc0JBUU40TUpvSHRwT3k/Q0s/eGlyVExEMmRScl03OU1xbC1oam0yTCZjR0ZHciYvJiw3SzdmaG9tYUwzS1VycGJ2d2laTVZ1YTImW0kwN2J+X0g1Ny9CdG5OdUs1UWV6b043LH5+MkI4eG81d29HS1tfSi5WW10uRExBfnxjWFJrdF9bZDZaUHp5R0glSkcvV0UxRHhtdTJSLC5UMz0ybFQ9ZHQlNDJKTTdHY0pybUpaTG9wJS91MS0yOFNWNGVXMnIxQ1hyVj1IYXVEM2RheEZoZkImUkdU'}]);
_stq.push([ 'clickTrackerInit', '59947559', '6881' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
