<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>How to Serve Wine 101: Tips on Choosing the Right Glass – Old Town Crier</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=oldtowncrier.com&amp;id=59947559&amp;t=1486635586&amp;back=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//oldtowncrier.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; Feed" href="https://oldtowncrier.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; Comments Feed" href="https://oldtowncrier.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Old Town Crier &raquo; How to Serve Wine 101: Tips on Choosing the Right&nbsp;Glass Comments Feed" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkeEOgjAMhF/IuahI/GN8ljEqDFq20CLh7R2gIQFD/LPsmvt2l073QVnfCDSiqVMBu8I1rPtgPSkmhzCs1NEyH/RvDF0NrCuQYGytJrWxZ+iLJce3uclZF+gzg/950T2BZUBQr/NemRbQCOQqeJaV2mBSAsXmoQVyHS0Rejr3UqxvIc4pGBkdBLkzgPG1RvYwCumXGq9l3NfuZucvyLLYkFl9eqq59sg96H5Kbufkcr0kafUGf4SwqA==' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j9EKwyAMRX9oLittoS9j3xLFqSMaMZb9fi0b28rAJ++Fc2ICARLXYDjJJ5yNyAmeWbVSbaoQV5VpdaExzrIiNlgDp0NRd8JQemqxmti16KBRP7UnodmHayzf1MMzS31tAuKx7H+9354lbAJSO8XxsfxJ1dtoBfwEjlgj7cAtXodpmedxGcbLYwNLQH2Y' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oldtowncrier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why Adopting an Older Pet Makes&nbsp;Sense' href='https://oldtowncrier.com/2015/12/29/why-adopting-an-older-pet-makes-sense/' />
<link rel='next' title='Sea to Shore&nbsp;Activism' href='https://oldtowncrier.com/2015/12/29/sea-to-shore-activism/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p43x67-XA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Serve Wine 101: Tips on Choosing the Right Glass" />
<meta property="og:url" content="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/" />
<meta property="og:description" content="How to Serve Wine 101: Tips on Choosing the Right Glass Seems like serving a wine should be easy enough: Just open and pour. But anyone who has ever struggled with a crumbling cork, or listened to …" />
<meta property="article:published_time" content="2015-12-29T13:00:49+00:00" />
<meta property="article:modified_time" content="2015-12-29T17:15:56+00:00" />
<meta property="og:site_name" content="Old Town Crier" />
<meta property="og:image" content="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="372" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://oldtowncrier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oldtowncrier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oldtowncrier.com/osd.xml" title="Old Town Crier" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://oldtowncrier.com/xmlrpc.php" />
<style type="text/css">#header { background: url(https://oldtowncrier.wordpress.com/wp-content/themes/premium/lifestyle/images/header-blue.png) no-repeat !important; }</style>
<meta name="application-name" content="Old Town Crier" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot;From the Bay to the Blue Ridge&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oldtowncrier.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'oldtowncrier.com',
				pageURL: 'https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-3694 single-format-standard mp6 customizer-styles-applied custom-header header-full-width sidebar-content lifestyle-charcoal highlander-enabled highlander-light"><div id="wrap"><div id="nav"><div class="wrap"><ul id="menu-top-panel" class="menu genesis-nav-menu menu-primary"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://oldtowncrier.com/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://oldtowncrier.com/category/arts-entertainment/gallery-beat/">Gallery Beat</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://oldtowncrier.com/category/arts-entertainment/high-notes/">High Notes</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://oldtowncrier.com/category/arts-entertainment/last-word/">Last Word</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://oldtowncrier.com/category/beauty-health/">Beauty &amp; Health</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://oldtowncrier.com/category/beauty-health/first-blush/">First Blush</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://oldtowncrier.com/category/beauty-health/fitness/">Fitness</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://oldtowncrier.com/category/beauty-health/from-the-trainer/">From the Trainer</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://oldtowncrier.com/category/beauty-health/spiritual-renaissance/">Spiritual Renaissance</a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/">From the Bay to the Blue Ridge</a>
<ul class="sub-menu">
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/caribbean-connection/">Caribbean Connection</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/from-the-bay/">From the Bay</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/national-harbor/">National Harbor</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://oldtowncrier.com/category/from-the-bay-to-the-blue-ridge/to-the-blue-ridge/">To the Blue Ridge</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87"><a href="https://oldtowncrier.com/category/history/">History</a>
<ul class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://oldtowncrier.com/category/history/civil-discourse/">Civil Discourse</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://oldtowncrier.com/category/history/history-column/">A Bit of History</a></li>
</ul>
</li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://oldtowncrier.com/category/featured-post/">Past Issues</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90"><a href="https://oldtowncrier.com/category/pets-places-things/">Pets, Places, &amp; Things</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://oldtowncrier.com/category/pets-places-things/financial-focus/">Financial Focus</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://oldtowncrier.com/category/pets-places-things/go-fish/">Go Fish</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://oldtowncrier.com/category/pets-places-things/on-the-road/">On the Road</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://oldtowncrier.com/category/pets-places-things/pets-of-the-month/">Pets of the Month</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://oldtowncrier.com/category/pets-places-things/points-on-pets/">Points on Pets</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://oldtowncrier.com/category/pets-places-things/road-trip/">Road Trip</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://oldtowncrier.com/category/pets-places-things/single-space/">Single / Open Space</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://oldtowncrier.com/category/pets-places-things/urban-garden/">Urban Garden</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-104"><a href="https://oldtowncrier.com/category/wining-dining/">Wining &amp; Dining</a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://oldtowncrier.com/category/wining-dining/behind-the-bar/">Behind the Bar</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://oldtowncrier.com/category/wining-dining/chefs-special/">Chef&#8217;s Special</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://oldtowncrier.com/category/wining-dining/dining-out/">Dining Out</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://oldtowncrier.com/category/wining-dining/exploring-va-wines/">Exploring VA Wines</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://oldtowncrier.com/category/wining-dining/grapevine-vintner-profile/">Grapevine &amp; Vintner Profile</a></li>
</ul>
</li>
</ul></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://oldtowncrier.com/" title="Old Town Crier">Old Town Crier</a></p><p id="description">&quot;From the Bay to the Blue Ridge&quot;</p></div></div></div><div id="subnav"><div class="wrap"><ul id="menu-business-profile" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://oldtowncrier.com/category/business-profile/">Business Profile</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://oldtowncrier.com/category/notes-from-the-publisher/">Notes from the Publisher</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://oldtowncrier.com/category/personality-profile/">Personality Profile</a></li>
<li id="menu-item-5756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5756"><a href="https://oldtowncrier.com/category/social-media-message/">Social Media Message</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://oldtowncrier.com/category/subscription-information/">Subscription Information</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-3694 post type-post status-publish format-standard hentry category-wining-dining entry"><h1 class="entry-title">How to Serve Wine 101: Tips on Choosing the Right&nbsp;Glass</h1> 
<div class="post-info"><span class="date published time" title="2015-12-29T08:00:49+00:00">December 29, 2015</span>  by <span class="author vcard"><span class="fn"><a href="https://oldtowncrier.com/author/oldtowncrier/" title="oldtowncrier" rel="author">oldtowncrier</a></span></span> <span class="post-comments"><a href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/#comments">2 Comments</a></span> </div><div class="entry-content"><p><strong>How to Serve Wine 101: Tips on Choosing the Right Glass</strong></p>
<p><a href="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg" rel="attachment wp-att-3695"><img data-attachment-id="3695" data-permalink="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/wine-glasses-008/" data-orig-file="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg" data-orig-size="620,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wine-glasses-008" data-image-description="" data-medium-file="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=300&#038;h=180" data-large-file="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=600" class="alignleft size-medium wp-image-3695" src="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=300&#038;h=180" alt="Wine-glasses-008" width="300" height="180" srcset="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=300&amp;h=180 300w, https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=600&amp;h=360 600w, https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-008.jpg?w=150&amp;h=90 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Seems like serving a wine should be easy enough: Just open and pour. But anyone who has ever struggled with a crumbling cork, or listened to a debate over whether the Cabernet they’re drinking needs to “breathe” more, knows that sometimes it’s not quite so simple.</p>
<p>Ever been handed a fine wine in a chunky water tumbler, a tiny glass or a plastic cup? You may have noticed that you’re just not picking up any nuances; it’s not you or the wine, it’s the vessel. Not everything that holds liquid is well-suited for wine.</p>
<p>Glassware is extremely important to wine appreciation—it influences how you perceive the color, aromas and taste—so the quality is absolutely key. Fortunately, there are many wine-friendly options on the market so you can find a glass that’s right for you—one that balances aesthetic appeal with what you can afford and how much space you have in your cupboards.</p>
<p><strong>Size—and Shape—Do Matter</strong></p>
<p>In general, look for clear crystal with thin-rimmed, large bowls that hold 10 to 18 ounces, taper slightly at the top and balance well in the hand.</p>
<p>The clearer the glass, the richer the wine’s color appears. The thinner the rim, the less the glass distracts from the wine as you sip. A large bowl and a narrow opening (but not too small to drink easily from) help magnify the wine’s aromas, providing plenty of space for the aromas to expand, but little room for them to escape. Many glasses are too small; few are too large.</p>
<p>Hand-blown glass is generally thinner, especially at the rim, and balances better than machine-made glass. These days you’ll find quite a few “combination” wineglasses with hand-blown bowls and machine-made stems and bases. They can be a good compromise between beauty and cost.</p>
<p>Wineglasses traditionally have stems so that your hand doesn’t touch the bowl, obscuring the glass with fingerprints or warming the wine above proper serving temperature. However, these days, stemless glasses have become popular because they are easier to store if you have limited space, are dishwasher-friendly and less prone to breakage without the fragile stems.</p>
<p><strong>All-in-One, or One for Each</strong></p>
<p>Many wine lovers find an all-purpose, everyday wineglass that does the trick for them. The next step up would be to get an all-purpose red wine glass, an all-purpose white wine glass, and some Champagne flutes.</p>
<p>Generally, red-wine glasses have larger bowls and wider openings than those for white. Sparkling-wine glasses should hold 6.5 ounces or more and be either narrow and tall to channel the bubbles in a continuous stream or tulip-shaped with a narrowing at the rim to better trap the aromas and bubbles. If you drink dessert wines, glasses for Sherry and Port traditionally are small, because those fortified wines are usually consumed in small quantities.</p>
<p>&nbsp;</p>
<p>A single quality glass can be used for reds, whites or rosés; just be sure not to overfill when serving.</p>
<p>If it’s within your budget and space to expand from there, there are also wineglasses that are designed to showcase specific types of wines—say, one for Pinot Noir that’s different from one for Cabernet-based wines. The sizes and shapes of the bowls influence the intensity and complexity of the aromas, while the shapes of the rims determine where the wine initially lands on the tongue, affecting the perception of its taste. They’re certainly an indulgence, but if you try a side-by-side taste test with these differently shaped glasses, you can see how much they influence the way a wine tastes.</p>
<p><strong>It’s Half Full, Not Half Empty</strong></p>
<p><a href="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-at-riedel-tasting.jpg" rel="attachment wp-att-3696"><img class="alignright size-medium wp-image-3696" src="https://oldtowncrier.files.wordpress.com/2015/12/wine-glasses-at-riedel-tasting.jpg?w=300&#038;h=225" alt="Wine glasses at Riedel tasting" width="300" height="225" /></a>Whatever you choose, it’s best not to fill a wineglass more than half full. (Flutes for sparkling wines—which you don’t have to swirl, because that dissipates the bubbles—are the exception.) You need to leave enough air space to swirl and release the aromas. Don’t worry about looking stingy with your pours in front of guests; now that you’re serving your wines in perfect condition, they should be getting twice the enjoyment out of every glass!</p>
<p><em>PUBLISHERS NOTE: This feature compliments of Wine Specator. Please check them out online and </em><a href="http://www.winespectator.com/join"><em>become</em></a><em> a member so you can offer your comments! </em><em>To protect the quality of the conversations, only members may submit comments. Member benefits include access to more than 315,000 reviews in our Wine Ratings Search; a first look at ratings in our Insider, Advance and Tasting Highlights; Value Wines; the Personal Wine List/My Cellar tool, hundreds of wine-friendly recipes and more.</em></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1112136633" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1112136633');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1112136633",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1112136633'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3694" class="share-linkedin sd-button share-icon" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3694" class="share-twitter sd-button share-icon" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3694" class="share-facebook sd-button share-icon" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3694" class="share-google-plus-1 sd-button share-icon" href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59947559-3694-589c424227892' data-src='//widgets.wp.com/likes/#blog_id=59947559&amp;post_id=3694&amp;origin=oldtowncrier.wordpress.com&amp;obj_id=59947559-3694-589c424227892' data-name='like-post-frame-59947559-3694-589c424227892'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/"
    dc:identifier="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/"
    dc:title="How to Serve Wine 101: Tips on Choosing the Right&nbsp;Glass"
    trackback:ping="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://oldtowncrier.com/category/wining-dining/" rel="category tag">Wining &amp; Dining</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://oldtowncrier.com/2015/12/29/why-adopting-an-older-pet-makes-sense/" rel="prev">Why Adopting an Older Pet Makes&nbsp;Sense</a></div><div class="pagination-next alignright"><a href="https://oldtowncrier.com/2015/12/29/sea-to-shore-activism/" rel="next">Sea to Shore&nbsp;Activism</a> &raquo;</div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-wine167 even thread-even depth-1 highlander-comment" id="comment-21683">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4ea0a6d376392b8c71344332fe978ebd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />				<cite class="fn"><a href='http://wine167.wordpress.com' rel='external nofollow' class='url'>wine167</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/#comment-21683">February 8, 2017 at 3:08 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thant you for this article !</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?replytocom=21683#respond' onclick='return addComment.moveForm( "comment-21683", "21683", "respond", "3694" )' aria-label='Reply to wine167'>Reply</a>		</div>

		<ul class="children">

	<li class="comment byuser comment-author-oldtowncrier bypostauthor odd alt depth-2 highlander-comment" id="comment-21684">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/2386af51ea768604cc1aa2d6e02bc9b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />				<cite class="fn"><a href='https://oldtowncrier.wordpress.com' rel='external nofollow' class='url'>oldtowncrier</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/#comment-21684">February 8, 2017 at 4:01 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thank you for reading us!!<br />
Cheers!🍷</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/?replytocom=21684#respond' onclick='return addComment.moveForm( "comment-21684", "21684", "respond", "3694" )' aria-label='Reply to oldtowncrier'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://oldtowncrier.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="66c0a6f100" /><input type="hidden" name="_wp_http_referer" value="/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66fcaacddc" /></p>
<input type="hidden" name="genseq" value="1486635586" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div></div><div id="sidebar" class="sidebar widget-area"><div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://oldtowncrier.com/2017/02/'> February 2017 </option>
	<option value='https://oldtowncrier.com/2017/01/'> January 2017 </option>
	<option value='https://oldtowncrier.com/2016/12/'> December 2016 </option>
	<option value='https://oldtowncrier.com/2016/11/'> November 2016 </option>
	<option value='https://oldtowncrier.com/2016/10/'> October 2016 </option>
	<option value='https://oldtowncrier.com/2016/09/'> September 2016 </option>
	<option value='https://oldtowncrier.com/2016/08/'> August 2016 </option>
	<option value='https://oldtowncrier.com/2016/07/'> July 2016 </option>
	<option value='https://oldtowncrier.com/2016/06/'> June 2016 </option>
	<option value='https://oldtowncrier.com/2016/05/'> May 2016 </option>
	<option value='https://oldtowncrier.com/2016/04/'> April 2016 </option>
	<option value='https://oldtowncrier.com/2016/03/'> March 2016 </option>
	<option value='https://oldtowncrier.com/2016/02/'> February 2016 </option>
	<option value='https://oldtowncrier.com/2016/01/'> January 2016 </option>
	<option value='https://oldtowncrier.com/2015/12/'> December 2015 </option>
	<option value='https://oldtowncrier.com/2015/11/'> November 2015 </option>
	<option value='https://oldtowncrier.com/2015/10/'> October 2015 </option>
	<option value='https://oldtowncrier.com/2015/09/'> September 2015 </option>
	<option value='https://oldtowncrier.com/2015/08/'> August 2015 </option>
	<option value='https://oldtowncrier.com/2015/07/'> July 2015 </option>
	<option value='https://oldtowncrier.com/2015/06/'> June 2015 </option>
	<option value='https://oldtowncrier.com/2015/05/'> May 2015 </option>
	<option value='https://oldtowncrier.com/2015/04/'> April 2015 </option>
	<option value='https://oldtowncrier.com/2015/03/'> March 2015 </option>
	<option value='https://oldtowncrier.com/2015/02/'> February 2015 </option>
	<option value='https://oldtowncrier.com/2015/01/'> January 2015 </option>
	<option value='https://oldtowncrier.com/2014/12/'> December 2014 </option>
	<option value='https://oldtowncrier.com/2014/11/'> November 2014 </option>
	<option value='https://oldtowncrier.com/2014/10/'> October 2014 </option>
	<option value='https://oldtowncrier.com/2014/09/'> September 2014 </option>
	<option value='https://oldtowncrier.com/2014/08/'> August 2014 </option>
	<option value='https://oldtowncrier.com/2014/07/'> July 2014 </option>
	<option value='https://oldtowncrier.com/2014/06/'> June 2014 </option>
	<option value='https://oldtowncrier.com/2014/05/'> May 2014 </option>
	<option value='https://oldtowncrier.com/2014/04/'> April 2014 </option>
	<option value='https://oldtowncrier.com/2014/03/'> March 2014 </option>
	<option value='https://oldtowncrier.com/2014/02/'> February 2014 </option>
	<option value='https://oldtowncrier.com/2014/01/'> January 2014 </option>
	<option value='https://oldtowncrier.com/2013/12/'> December 2013 </option>
	<option value='https://oldtowncrier.com/2013/11/'> November 2013 </option>
	<option value='https://oldtowncrier.com/2013/10/'> October 2013 </option>

		</select>
		</div></div>
<div id="widget_contact_info-2" class="widget widget_contact_info"><div class="widget-wrap"><h4 class="widget-title widgettitle">Old Town Crier</h4>
<div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=p.o.+box+320386+alexandria,+va+22320+lani@oldtowncrier.com" target="_blank">P.O. Box 320386<br/>Alexandria, VA 22320<br/>lani@oldtowncrier.com</a></div><div class="confit-phone">703-836-0132</div></div></div>
<div id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h4>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="59947559"/>
						<input type="hidden" name="source" value="https://oldtowncrier.com/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="defd4c7d0a" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></div>
<div class="sidebar-bottom-left"></div><!-- end #sidebar-bottom-left--><div class="sidebar-bottom-right"></div><!-- end #sidebar-bottom-right--></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4ea0a6d376392b8c71344332fe978ebd">
	</div>
	<div class="grofile-hash-map-2386af51ea768604cc1aa2d6e02bc9b2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/oldtowncrier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d50b2bf70","homeURL":"https:\/\/oldtowncrier.com\/","postID":"3694","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59947559" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oldtowncrier.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Old Town Crier" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="80f77e4ac0" /><input type="hidden" name="_wp_http_referer" value="/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oldtowncrier.com\/2015\/12\/29\/how-to-serve-wine-101-tips-on-choosing-the-right-glass\/":3694};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2015/12/29/how-to-serve-wine-101-tips-on-choosing-the-right-glass/comment-page-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59947559","siteName":"Old Town Crier","siteURL":"https:\/\/oldtowncrier.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/lifestyle","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2F","themeURL":"","xhrURL":"https:\/\/oldtowncrier.com\/wp-admin\/admin-ajax.php","nonce":"de295070ed","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"defd4c7d0a\" \/>","referer":"https:\/\/oldtowncrier.com\/2015\/12\/29\/how-to-serve-wine-101-tips-on-choosing-the-right-glass\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oldtowncrier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foldtowncrier.wordpress.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2Fcomment-page-1%2F","postID":"3694","shortlink":"http:\/\/wp.me\/p43x67-XA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oldtowncrier.com\/3694","statsLink":"https:\/\/wordpress.com\/stats\/post\/3694\/oldtowncrier.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lifestyle","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 98 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oldtowncrier.com\/wp-admin\/admin-ajax.php","nonce":"159f2d8841","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oldtowncrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foldtowncrier.com%2F2015%2F12%2F29%2Fhow-to-serve-wine-101-tips-on-choosing-the-right-glass%2F","blog_id":"59947559","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=59947559&v=wpcom&tz=-5&user_id=0&subd=oldtowncrier","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "oldtowncrier.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59947559','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'59947559','v':'wpcom','tz':'-5','user_id':'0','post':'3694','subd':'oldtowncrier'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGFSV094N3dnVndHdmxIcnU9Q0MmMFhvW2IuNUhJai5TPTFjdUpoZH49XXB4ZEt5TFs3LFsuUFdJQkRIV2JLUCVoWXguQUddUl8zZD80SW5jeUIrP1U5dFFPQmgzW2Jtb1pwOU1YQTNxVSVYbHQzdSYrZ1VYSGl3M1IwLE90V1BmVEhDX1prTz93VVc4bV9RekxPMTlJTVI0TkldbHhKNDdtWV1WbFlrPTVta00rZFVZSVlHNWY9NnBJcWlEclBiSXcrdndHRGlFd25iSzZGcGFJSWFDUGtaTyxGNitXekdMOGNjYS1PQi0='}]);
_stq.push([ 'clickTrackerInit', '59947559', '3694' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
